PHP-Update auf kundenserver42.de

phpDer Server k42 wurde heute, wie angekündigt, aktualisert. Es steht nun die PHP-Version 5.3.27 zur Verfügung. Besonders ältere Installationen von Joomla oder Typo3 dürften hier Fehlermeldungen bringen.

Bitte kontaktieren Sie den Support. Eine Umstellung des Accounts auf PHP 5.2x ist möglich.

2 Kommentare

  • Hasan Güzel - 31. August 2013

    Seite wird fehlerhaft angezeigt

  • Marco Neuber - 1. September 2013

    Bitte wenden Sie sich mit Ihrer Supportnachfrage an support@fairHOST24.de

    Bitte beachten Sie im Vorfeld die folgenden Hinweise

    Um Ihre Nachfrage zügig und korrekt beantworten zu können ver-
    sorgen sie uns bitte mit den Zugangsdaten zu Ihrem Blog, Ihrem
    Shop oder Ihrem CMS. Wichtig ist auch der Name des Servers und
    Ihre Webnummer.

    Mit einem schönen Gruss aus
    Angermünde in der Uckermark,
    Marco Neuber

ThumbSniper-Plugin by Thomas Schulte